<!doctype html> <!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]--> <!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]--> <!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]--> <!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><html lang="en" class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width,initial-scale=1"><title>Wie du im Football Manager richtig scoutest &laquo; KarasuGames</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://karasugames.de/xmlrpc.php" /><link rel="canonical" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/" /><link rel="publisher" href="https://plus.google.com/111466251987349283759"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Wie du im Football Manager richtig scoutest &laquo; KarasuGames" /><meta property="og:description" content="Das mit Abstand beste Fußball-Management-Spiel auf dem PC ist ohne Zweifel der Football Manager von Sega. Als Manager ist es deine große Aufgabe, deinen Klub auf kurze und lange Sicht gut aufzustellen. Am einfachsten möglich ist das natürlich, indem man eine gute Mannschaft auf den Platz stellt. Um dies zu erreichen, ist das Scouting einer der zentralen Punkte der Simulation. Doch wie funktioniert dieses am besten?" /><meta property="og:url" content="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/" /><meta property="og:site_name" content="KarasuGames" /><meta property="article:publisher" content="https://www.facebook.com/Karasugames" /><meta property="article:section" content="Game Kultur" /><meta property="article:published_time" content="2019-05-07T06:40:23+00:00" /><meta property="article:modified_time" content="2019-05-07T06:46:18+00:00" /><meta property="og:updated_time" content="2019-05-07T06:46:18+00:00" /><meta property="og:image" content="http://karasugames.de/wp-content/uploads/2019/05/fussball.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Das mit Abstand beste Fußball-Management-Spiel auf dem PC ist ohne Zweifel der Football Manager von Sega. Als Manager ist es deine große Aufgabe, deinen Klub auf kurze und lange Sicht gut aufzustellen. Am einfachsten möglich ist das natürlich, indem man eine gute Mannschaft auf den Platz stellt. Um dies zu erreichen, ist das Scouting einer der zentralen Punkte der Simulation. Doch wie funktioniert dieses am besten?" /><meta name="twitter:title" content="Wie du im Football Manager richtig scoutest &laquo; KarasuGames" /><meta name="twitter:site" content="@karasugames" /><meta name="twitter:image" content="http://karasugames.de/wp-content/uploads/2019/05/fussball.jpg" /><meta name="twitter:creator" content="@karasugames" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://karasugames.de/","sameAs":["https://www.facebook.com/Karasugames","https://plus.google.com/111466251987349283759","https://twitter.com/karasugames"],"@id":"http://karasugames.de/#organization","name":"KarasuGames","logo":"http://karasugames.de/wp-content/uploads/2014/08/KarasuGames_2_klein_zugeschnitten.gif"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="KarasuGames &raquo; Feed" href="http://karasugames.de/feed" /><link rel="alternate" type="application/rss+xml" title="KarasuGames &raquo; Kommentar-Feed" href="http://karasugames.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="KarasuGames &raquo; Wie du im Football Manager richtig scoutest Kommentar-Feed" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/karasugames.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='jetpack_related-posts-group-css' href='http://karasugames.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/themes/gameszone-parent/framework/static/css/frontend.css,wp-content/themes/gameszone-parent/css/bootstrap.css,wp-content/themes/gameszone-parent/css/bootstrap-theme.css,wp-content/themes/gameszone-parent/framework/static/css/prettyPhoto.css,wp-content/themes/gameszone-parent/css/shCore.css,wp-content/themes/gameszone-parent/framework/extensions/newsletter/static/css/newsletter_clientside.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='http://karasugames.de/wp-content/themes/gameszone-child/style.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='animate.min-css'  href='http://karasugames.de/wp-content/themes/gameszone-parent/css/animate.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='meanmenu-css'  href='http://karasugames.de/wp-content/themes/gameszone-parent/css/meanmenu.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='shThemeDefault-css'  href='http://karasugames.de/wp-content/themes/gameszone-parent/css/shThemeDefault.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css'  href='http://karasugames.de/wp-content/themes/gameszone-parent/css/jquery.mCustomScrollbar.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_facebook_likebox-group-css' href='http://karasugames.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/widgets/facebook-likebox/style.css,wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='http://karasugames.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://karasugames.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"http:\/\/karasugames.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript'>var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/karasugames.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"4330","token":"f49a0a8b2d","debug":""};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script> <link rel='https://api.w.org/' href='http://karasugames.de/wp-json/' /><link rel='shortlink' href='https://wp.me/p45SpJ-17Q' /><link rel="alternate" type="application/json+oembed" href="http://karasugames.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkarasugames.de%2Fwie-du-im-football-manager-richtig-scoutest%2F" /><link rel="alternate" type="text/xml+oembed" href="http://karasugames.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkarasugames.de%2Fwie-du-im-football-manager-richtig-scoutest%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:165px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { min-width:10px; max-width:290px; margin: 0 auto; }
	.b-2 { margin:10px; }
	.g-3 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type="text/css">div#toc_container {background: #f9f9f9;border: 1px solid #aaaaaa;width: 325px;}</style><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-40216793-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('set', 'anonymizeIp', true);
	ga('require', 'displayfeatures');
	ga('send','pageview');</script> <link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css">.anzeige {
color:#b0b0b0;
font-style: italic;
font-family: Verdana,Arial,Helvetica;
font-size: 11px;
}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin: 0 15px 0 0 !important;}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript">tf_script={"TF_THEME_PREFIX":"gameszone","TFUSE_THEME_URL":"http:\/\/karasugames.de\/wp-content\/themes\/gameszone-parent","ajaxurl":"http:\/\/karasugames.de\/wp-admin\/admin-ajax.php"};</script> </head><body class="post-template-default single single-post postid-4330 single-format-standard cookies-not-set"><div id="page" class="hfeed site"><header id="masthead" class="site-header" role="banner"><div class="site-header-container"><div class="header-main"><div class="header-main-container"><div class="header-logo"><h1 class="site-title"><a href="http://karasugames.de/"><img src="http://karasugames.de/wp-content/uploads/2014/08/KarasuGames_2_klein_zugeschnitten.gif" alt="logo" border="0" /></a></h1></div><div class="header-socials"> <span class="social-title">Folge uns</span> <span class="social-icons"> <a href="https://facebook.com/karasugames" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a> <a href="https://twitter.com/karasugames" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a> </span></div></div></div><div class="header-second"><div class="header-second-container"><div class="nav-main"><nav role="navigation" class="site-navigation main-navigation"><div id="default_menu" class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="dropdown"><li id="menu-item-2550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2550"><a href="http://karasugames.de"><span>Startseite</span></a></li><li id="menu-item-2699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2699"><a href="http://karasugames.de/game-list/games-post/"><span>Games</span></a></li><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav menu-item-2569"><a><span>News</span></a><ul class="submenu-1" ><li id="menu-item-2571" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-2571"><div class="widget widget_text"><div class="textwidget"><h3 class="footer-logo">Karasu<span>Games</span></h3><p>Alle aktuellen News aus der Gaming Welt auf KarasuGames und dazu die Games, welche wir für Dich angespielt haben.</p></p></div></p></div></li><li id="menu-item-2570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-2570"> <a href="http://#"> <span>alle News</span> </a><ul class="children_mega_nav"><li> <a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="http://karasugames.de/category/news/"> <span>News</span> </a></li><li> <a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="http://karasugames.de/category/games-post/angespielt/"> <span>Angespielt</span> </a></li><li> <a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="http://karasugames.de/category/games-post/spielkultur/"> <span>Spielkultur</span> </a></li><li> <a class=" menu-item menu-item-type-taxonomy menu-item-object-events" href="http://karasugames.de/event-list/events/"> <span>Events</span> </a></li></ul></li><li id="menu-item-2700" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-2700"><div class="widget widget_recent_entries"><h3 class="widget-title">Latest Reviews</h3><ul class="side-postlist"><li><a href="http://karasugames.de/all-review-list/warhammer-the-end-times-vermintide-test/" class="post-thumbnail"> <img src="http://karasugames.de/wp-content/uploads/2015/11/warhammer_the_end_times_vermintid_logo.-62x62.jpg"  class="" alt="Warhammer: The End Times – Vermintide Test" width="62" height="62" /> </a><a href="http://karasugames.de/all-review-list/warhammer-the-end-times-vermintide-test/" class="post-title">Warhammer: The End Times – Vermintide Test</a> <span class="comments-link"><a href="http://karasugames.de/all-review-list/warhammer-the-end-times-vermintide-test/#comments">7 comments</a></span></li><li><a href="http://karasugames.de/all-review-list/mittelerde-schatten-von-mordor-test/" class="post-thumbnail"> <img src="http://karasugames.de/wp-content/uploads/2014/10/mordor-titel-62x62.jpg"  class="" alt="Mittelerde: Schatten von Mordor Test" width="62" height="62" /> </a><a href="http://karasugames.de/all-review-list/mittelerde-schatten-von-mordor-test/" class="post-title">Mittelerde: Schatten von Mordor Test</a> <span class="comments-link"><a href="http://karasugames.de/all-review-list/mittelerde-schatten-von-mordor-test/#comments">no comments</a></span></li><li><a href="http://karasugames.de/all-review-list/train-fever-test/" class="post-thumbnail"> <img src="http://karasugames.de/wp-content/uploads/2014/10/trainfever-62x62.jpg"  class="" alt="Train Fever Test" width="62" height="62" /> </a><a href="http://karasugames.de/all-review-list/train-fever-test/" class="post-title">Train Fever Test</a> <span class="comments-link"><a href="http://karasugames.de/all-review-list/train-fever-test/#comments">3 comments</a></span></li></ul></div></li><li id="menu-item-2986" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-2986"></li></ul></li><li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-guides menu-item-2756"><a href="http://karasugames.de/guide-list/gaming-guides/"><span>Gaming Guides</span></a></li><li id="menu-item-2920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav menu-item-2920"><a><span>Hardware</span></a><ul class="submenu-1" ><li id="menu-item-2923" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-2923"><div class="widget widget_text"><div class="textwidget"><h3 class="footer-logo">Karasu<span>Games</span></h3><p>Hier findest alle News, Reviews und Tutorials rund um Computer Hardware.</p></p></div></p></div></li><li id="menu-item-2921" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-2921"><div class="widget widget_categories"><h3 class="widget-title">Gaming Hardware</h3><ul><li><a href="http://karasugames.de/category/gaming-hardware/hardware-news/">Hardware News <span class="count">(25)</span></a></li><li><a href="http://karasugames.de/category/gaming-hardware/hardware-review/">Hardware Review <span class="count">(10)</span></a></li><li><a href="http://karasugames.de/category/gaming-hardware/hardware-tutorial/">Hardware Tutorial <span class="count">(11)</span></a></li></ul></div></li></ul></li><li id="menu-item-2549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2549"><a href="http://karasugames.de/impressum/"><span>Impressum</span></a><ul class="submenu-1" ><li id="menu-item-2568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2568"><a href="http://karasugames.de/datenschutzerklaerung/"><span>Datenschutzerklärung</span></a></li><li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2697"><a href="http://karasugames.de/kontakt/"><span>Kontakt</span></a></li></ul></li></ul></div></nav></div><div class="header-search"><form id="searchForm" action="http://karasugames.de/" method="get"> <label>Suche</label> <input type="text" name="s" id="s" value="" class="stext" placeholder="Suche"> <button type="submit" id="searchSubmit" class="button-search"><i class="tficon-search"></i></button></form></div></div></div></div></header><div id="main" class="site-main" role="main"><div class="main-row content-row"><div class="container"><div class="middle-main content-cols2"><div id="primary" class="content-area"><div class="inner"><article class="post post-details"><header class="entry-header"><h1 class="entry-title">Wie du im Football Manager richtig scoutest</h1><div class="entry-meta"> Von <span class="author"><a href="http://karasugames.de/author/markus/" title="Beiträge von Markus Sleivoski" rel="author">Markus Sleivoski</a></span> on <time class="entry-date" datetime="">7. Mai 2019</time> on <span class="cat-links"><a href="http://karasugames.de/category/games-post/game-kultur/" rel="category tag">Game Kultur</a></span></div></header><div class="entry-meta-share"> <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> <div class="post-social fb-like" data-href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/" data-locale="de_DE" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div><div class="post-social"> <a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="none" data-via="twitterapi">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div><div class="post-social"> <g:plusone size="medium"></g:plusone> <script type="text/javascript">window.___gcfg = {
                    lang: 'de_DE'
                };
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();</script> </div> <span class="comments-link"><a href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/#respond" class="anchor"><i class="tficon-comment"></i> Keine Kommentare</a></span></div><div class="entry-content"><p>Das mit Abstand beste Fußball-Management-Spiel auf dem PC ist ohne Zweifel der <em>Football Manager</em> von Sega. Als Manager ist es deine große Aufgabe, deinen Klub auf kurze und lange Sicht gut aufzustellen. Am einfachsten möglich ist das natürlich, indem man&nbsp;eine gute Mannschaft auf den Platz stellt. Um dies zu erreichen, ist das Scouting einer der zentralen Punkte der Simulation. Doch wie funktioniert dieses am besten?</p><div class="wp-block-image"><figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/karasugames.de/wp-content/uploads/2019/05/fussball.jpg" alt="" class="lazy lazy-hidden wp-image-4332" data-lazy-srcset="https://i0.wp.com/karasugames.de/wp-content/uploads/2019/05/fussball.jpg?w=1200 1200w, https://i0.wp.com/karasugames.de/wp-content/uploads/2019/05/fussball.jpg?resize=300%2C169 300w, https://i0.wp.com/karasugames.de/wp-content/uploads/2019/05/fussball.jpg?resize=768%2C432 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/karasugames.de/wp-content/uploads/2019/05/fussball.jpg" alt="" class="wp-image-4332" srcset="https://i0.wp.com/karasugames.de/wp-content/uploads/2019/05/fussball.jpg?w=1200 1200w, https://i0.wp.com/karasugames.de/wp-content/uploads/2019/05/fussball.jpg?resize=300%2C169 300w, https://i0.wp.com/karasugames.de/wp-content/uploads/2019/05/fussball.jpg?resize=768%2C432 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></figure></div><h2>Die wichtigsten Elemente des Scoutings</h2><p style="text-align:left">Um mit Blick in die Zukunft wertvolle Spieler zu identifizieren, ist das Scouting im <em>Football Manager </em>unablässlich. Einerseits kannst du das Scouting selbst in die Hand nehmen, während die andere Möglichkeit darin besteht, ein Mitglied des Trainerstabs zu beauftragen. Gewöhnlich suchen die Scouts deines Klubs Spieler, die langfristig ins Konzept passen, doch du kannst diese Herangehensweise für kurzfristige Transfers ruhen lassen, etwa wenn sich einer deiner Leistungsträger <a href="https://www.footballmanager.com/de/feature/optimiertes-training">aufgrund zu harten Trainings langfristig verletzt hat</a>. Als Kriterien der Spielerauswahl kannst du Alter, Spielstil, Verfügbarkeit des Akteurs sowie dessen derzeitigen Standort auswählen. Wie in einem echten Fußballklub ist es schließlich möglich, Scouts zu verpflichten, sie zu feuern oder ihnen mit einer Gehaltserhöhung den Verbleib schmackhaft zu machen.</p><p>Unter „Empfehlungen&#8220; solltest du als Verantwortlicher öfter<br /> als anderswo vorbeischauen. Das liegt daran, dass du hier sämtliche<br /> Berichte zu interessanten Spielern findest, die deinen Anforderungen<br /> entsprechen. Mit einer von vier Optionen entscheidest du beim<br /> betreffenden Spieler schließlich, wie du weiter vorgehen möchtest.<br /> Du kannst ihn weiterhin scouten, statistisch analysieren, seinen<br /> Fortschritt beobachten oder&nbsp;vergessen. Falls der Spieler dir<br /> spontan gefällt, ist es möglich, ein Angebot zu machen. Am<br /> einfachsten ist es natürlich, wie der DFB-Pokalfinalist Bayern<br /> München vorzugehen und die Ausstiegsklausel eines Spielers wie Lucas<br /> Hernandez zu bedienen. Bevor der Franzose nach München kommt, steht<br /> im Endspiel mit RB Leipzig noch eine schwere Aufgabe bevor. In <a href="https://extra.bet365.com/news/de/">den<br /> Live-Wetten werden die Chancen der Bayern</a> auf den Titelgewinn auf<br /> 1,25 (Stand 3. Mai) eingeschätzt. Die teilweise wacklige Defensive<br /> kann in dieser Spielzeit allerdings noch zum Problem werden. Solche<br /> Einschätzungen und Abwägungen sind für dich als Manager zu<br /> treffen.</p><h2>Übersichtswert sorgt für erste Klarheit</h2><p>Vor allem für Neulinge kann es nützlich sein, dass alle Spieler mittlerweile einen Gesamtwert besitzen, der sich aus allen Einzelstatistiken zusammensetzt und ähnlich wie bei <em>FIFA</em> oder <em>PES </em>einen Überblick über die Stärke verschafft. Die schnelle Klarheit kann besonders nützlich sein, wenn es darum geht, einen möglichen Neuzugang mit einem anderen zu vergleichen. Aufträge sind gewöhnlich darauf ausgerichtet, möglichst viele passende Kandidaten in einem bestimmten Land oder Wettbewerb auszumachen. Doch mit der Auswahlliste hast du ebenfalls die Möglichkeit, einen einzelnen Spieler hinzuzufügen. Sie ist durch einen einfachen Rechtsklick auf einen Spieler oder auf seiner Seite via Transfer nutzbar.</p><div class="wp-block-image"><figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/karasugames.de/wp-content/uploads/2019/05/keyboard-pix.jpg" alt="" class="lazy lazy-hidden wp-image-4333" data-lazy-srcset="https://i1.wp.com/karasugames.de/wp-content/uploads/2019/05/keyboard-pix.jpg?w=1200 1200w, https://i1.wp.com/karasugames.de/wp-content/uploads/2019/05/keyboard-pix.jpg?resize=300%2C169 300w, https://i1.wp.com/karasugames.de/wp-content/uploads/2019/05/keyboard-pix.jpg?resize=768%2C433 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/karasugames.de/wp-content/uploads/2019/05/keyboard-pix.jpg" alt="" class="wp-image-4333" srcset="https://i1.wp.com/karasugames.de/wp-content/uploads/2019/05/keyboard-pix.jpg?w=1200 1200w, https://i1.wp.com/karasugames.de/wp-content/uploads/2019/05/keyboard-pix.jpg?resize=300%2C169 300w, https://i1.wp.com/karasugames.de/wp-content/uploads/2019/05/keyboard-pix.jpg?resize=768%2C433 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></figure></div><p>Am sinnvollsten ist es natürlich, die vorhandenen Scouts in den<br /> Regionen einzusetzen, wo sie sich am besten auskennen. Nicht jeder<br /> hat die gleichen Kenntnisse, sodass dieser Aspekt in die Verteilung<br /> der Aufträge einfließen sollte. Allerdings können sich die<br /> Kenntnisse über die Arbeit erweitern, wenn ein Scout lange bei dir<br /> unter Vertrag steht und in vielen Regionen der Welt gearbeitet hat.<br /> Am entscheidendsten bleibt jedoch die allgemeine Fähigkeit des<br /> Mitarbeiters, <a href="https://www.fussballwelt.at/football-manager/guide/teil-2-die-kaderplanung/">um<br /> schließlich einen geeigneten Kader zusammenzustellen</a>.<br /> Scouting-Pakete helfen dir dabei, den gewünschten Bereich auf der<br /> Welt abzudecken, kosten jedoch abhängig vom Umfang unterschiedlich<br /> viel.</p><p>Du siehst bereits, dass das Scouting der entscheidende Faktor ist,<br /> um im FM 19 und in den kommenden Jahren Erfolg zu haben.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4330" class="share-facebook sd-button share-icon" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4330" class="share-twitter sd-button share-icon" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4330" class="share-linkedin sd-button share-icon" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4330" class="share-pinterest sd-button share-icon" href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div class="clear"></div></div></article><div class="author-description clearfix"><div class="author-image"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/c4533aca987917f33f8089d8e3cefbec?s=130&#038;d=wavatar&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/c4533aca987917f33f8089d8e3cefbec?s=260&#038;d=wavatar&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-130 photo' height='130' width='130' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c4533aca987917f33f8089d8e3cefbec?s=130&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/c4533aca987917f33f8089d8e3cefbec?s=260&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-130 photo' height='130' width='130' /></noscript></div><div class="author-text"><h2 class="author-name">Geschrieben von : <span>Markus Sleivoski</span></h2><p></p></div></div><section id="comments" class="comments-area"><p class="nocomments">Bisher keine Kommentare</p></section><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse Deinen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wie-du-im-football-manager-richtig-scoutest/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://karasugames.de/wp-comments-post.php" method="post" id="addcomments" class="comment-form"><div class="row_form alignleft field_text"> <label class="label_title">Name</label> <input type="text" name="author" value="" class="inputtext required" placeholder="Name"   aria-required='true'></div><div class="row_form alignleft field_text omega"> <label class="label_title">Email <small>(never published)</small></label> <input type="text" name="email" value="" class="inputtext required" placeholder="Email (never published)"  aria-required='true'></div><div class="clear"></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><div class="row_form field_textarea"> <label class="label_title">Kommentar</label><textarea cols="30" rows="10" name="comment" class="textarea" placeholder="Kommentar"></textarea></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ABSENDEN" /> <input type='hidden' name='comment_post_ID' value='4330' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div id="secondary" class="sidebar widget-area"><div class="inner"><div class="widget widget_text widget-boxed"><h3 class="widget-title">Socials</h3><div class="textwidget"><p>Du möchtest immer auf dem Laufenden gehalten werden? Immer wissen, wann neue Posts, Guides, Games und Tutorials auf Karasugames erscheinen?<br /> Wir posten neue Veröffentlichungen und auch andere Nachrichten grundsätzlich auch auf unserem Social Media Kanälen!<br /> Folge uns einfach dort!</p><div class="widget widget-socials widget-boxed-2"> <span class="social-icons"><a href="https://facebook.com/karasugames" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/karasugames" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a><a href="https://plus.google.com/+KarasugamesDe" target="_blank" title="Google +"><i class="tficon-google-plus"></i> <span>Google +</span></a> </span></div></div></div><div class="adv-300 aligncenter"> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=3&p=12&l=ur1&category=computer&banner=01HSHP56QWTDVE873082&f=ifr&linkID=16e57e577074c08e32ff156b3ff221c0&t=karasugames-21&tracking_id=karasugames-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe> <span class="anzeige">Anzeige</span></div><div class="widget widget_recent_entries "><h3 class="widget-title">Neuste Blogposts</h3><ul class="side-postlist"><li> <a href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/"></a> <a href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/" class="post-title">Wie du im Football Manager richtig scoutest</a> <span class="comments-link"><a href="http://karasugames.de/wie-du-im-football-manager-richtig-scoutest/#comments">no comments</a></span></li><li> <a href="http://karasugames.de/deutscher-computerspielpreis-2019/"><img src="http://karasugames.de/wp-content/uploads/2018/05/esport-controler-62x62.jpg"  class="post-thumbnail" alt="Deutscher Computerspielpreis 2019" width="62" height="62" /></a> <a href="http://karasugames.de/deutscher-computerspielpreis-2019/" class="post-title">Deutscher Computerspielpreis 2019</a> <span class="comments-link"><a href="http://karasugames.de/deutscher-computerspielpreis-2019/#comments">no comments</a></span></li><li> <a href="http://karasugames.de/was-ist-das-usenet/"><img src="http://karasugames.de/wp-content/uploads/2019/04/schwarzesbrett-62x62.jpg"  class="post-thumbnail" alt="Was ist das Usenet?" width="62" height="62" /></a> <a href="http://karasugames.de/was-ist-das-usenet/" class="post-title">Was ist das Usenet?</a> <span class="comments-link"><a href="http://karasugames.de/was-ist-das-usenet/#comments">no comments</a></span></li><li> <a href="http://karasugames.de/silent-base-800-zeitraffer-video/"><img src="http://karasugames.de/wp-content/uploads/2019/03/beQuiet-Silent-Base-800-Festplatten-62x62.jpg"  class="post-thumbnail" alt="Silent Base 800 Zeitraffer Video" width="62" height="62" /></a> <a href="http://karasugames.de/silent-base-800-zeitraffer-video/" class="post-title">Silent Base 800 Zeitraffer Video</a> <span class="comments-link"><a href="http://karasugames.de/silent-base-800-zeitraffer-video/#comments">no comments</a></span></li><li> <a href="http://karasugames.de/ein-paar-computer-facts/"><img src="http://karasugames.de/wp-content/uploads/2016/12/sicherheit-62x62.jpg"  class="post-thumbnail" alt="Ein paar Computer Facts" width="62" height="62" /></a> <a href="http://karasugames.de/ein-paar-computer-facts/" class="post-title">Ein paar Computer Facts</a> <span class="comments-link"><a href="http://karasugames.de/ein-paar-computer-facts/#comments">no comments</a></span></li></ul></div><div class="adv-160 aligncenter"> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=3&p=14&l=ez&f=ifr&linkID=c91fee7570da6a854c293aaeb500fd0d&t=karasugames-21&tracking_id=karasugames-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div><div class="widget widget_categories widget-boxed"><h3 class="widget-title">Kategorien</h3><select  name='cat' id='cat' class='postform' ><option value='-1'>Wähle Kategorie</option><option class="level-0" value="1">Allgemein</option><option class="level-0" value="306">Angespielt</option><option class="level-0" value="373">Game Kultur</option><option class="level-0" value="372">Game News</option><option class="level-0" value="371">Hardware News</option><option class="level-0" value="369">Hardware Review</option><option class="level-0" value="370">Hardware Tutorial</option><option class="level-0" value="25">Hot Games</option><option class="level-0" value="514">Internet</option><option class="level-0" value="488">KarasuGames</option><option class="level-0" value="403">Kurious &amp; Fun</option><option class="level-0" value="476">Mobile Gaming</option><option class="level-0" value="5">News</option><option class="level-0" value="7">Spielkultur</option> </select> <script type='text/javascript'>var dropdown = document.getElementById("cat");
            function onCatChange() {
                if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
                    location.href = "http://karasugames.de/?cat="+dropdown.options[dropdown.selectedIndex].value;
                }
            }
            dropdown.onchange = onCatChange;</script> </div></div></div></div></div></div><div class="main-row main-row-bg-2 main-row-slim"><div class="container"><div class="col-md-3"><div class="widget widget_nav_menu "><h3 class="widget-title">about Karasu<span>Games</span></h3><div class="menu-seiteninfos-container"><ul id="menu-seiteninfos" class="menu"><li id="menu-item-2578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2578"><a href="http://karasugames.de/kontakt/"><span>Kontakt</span></a></li><li id="menu-item-2716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="http://karasugames.de/werbung-und-gesponserte-artikel/"><span>Werbung und gesponserte Artikel</span></a></li><li id="menu-item-2735" class="menu-item menu-item-type-taxonomy menu-item-object-events menu-item-2735"><a href="http://karasugames.de/event-list/events/"><span>Events</span></a></li><li id="menu-item-2561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2561"><a href="http://karasugames.de/sitemap/"><span>Sitemap</span></a></li><li id="menu-item-2560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2560"><a href="http://karasugames.de/impressum/"><span>Impressum</span></a></li><li id="menu-item-2567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2567"><a href="http://karasugames.de/datenschutzerklaerung/"><span>Datenschutzerklärung</span></a></li></ul></div></div><div class="widget widget_text "><h3 class="widget-title">Traffic und <span>Co</span></h3><div class="textwidget"> <a href="http://www.alexa.com/siteinfo/karasugames.de" rel="nofollow"><script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/t/a?url=karasugames.de'></script></a></div></div></div><div class="col-md-3"><div class="widget widget_twitter "><h3 class="widget-title">Twitter</h3><div class="tweet_list"></div></div></div><div class="col-md-3"><div id="rss_links-3" class="widget_rss_links"><h3>RSS Feed</h3><p><a target="_self" href="http://karasugames.de/feed" title="Beiträge abonnieren"><img src="http://karasugames.de/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://karasugames.de/feed" title="Beiträge abonnieren">RSS - Beiträge</a></p><p><a target="_self" href="http://karasugames.de/comments/feed/" title="Kommentare abonnieren"><img src="http://karasugames.de/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://karasugames.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p></div><div class="widget widget_archive "><h3 class="widget-title">Archive</h3> <select class="widget_dropdown" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='http://karasugames.de/2019/05/'> Mai 2019</option><option value='http://karasugames.de/2019/04/'> April 2019</option><option value='http://karasugames.de/2019/03/'> März 2019</option><option value='http://karasugames.de/2018/11/'> November 2018</option><option value='http://karasugames.de/2018/10/'> Oktober 2018</option><option value='http://karasugames.de/2018/09/'> September 2018</option><option value='http://karasugames.de/2018/08/'> August 2018</option><option value='http://karasugames.de/2018/07/'> Juli 2018</option><option value='http://karasugames.de/2018/06/'> Juni 2018</option><option value='http://karasugames.de/2018/05/'> Mai 2018</option><option value='http://karasugames.de/2018/03/'> März 2018</option><option value='http://karasugames.de/2018/02/'> Februar 2018</option><option value='http://karasugames.de/2018/01/'> Januar 2018</option><option value='http://karasugames.de/2017/12/'> Dezember 2017</option><option value='http://karasugames.de/2017/11/'> November 2017</option><option value='http://karasugames.de/2017/10/'> Oktober 2017</option><option value='http://karasugames.de/2017/08/'> August 2017</option><option value='http://karasugames.de/2017/07/'> Juli 2017</option><option value='http://karasugames.de/2017/06/'> Juni 2017</option><option value='http://karasugames.de/2017/05/'> Mai 2017</option><option value='http://karasugames.de/2017/04/'> April 2017</option><option value='http://karasugames.de/2017/03/'> März 2017</option><option value='http://karasugames.de/2017/02/'> Februar 2017</option><option value='http://karasugames.de/2017/01/'> Januar 2017</option><option value='http://karasugames.de/2016/12/'> Dezember 2016</option><option value='http://karasugames.de/2016/11/'> November 2016</option><option value='http://karasugames.de/2016/10/'> Oktober 2016</option><option value='http://karasugames.de/2016/08/'> August 2016</option><option value='http://karasugames.de/2016/07/'> Juli 2016</option><option value='http://karasugames.de/2016/06/'> Juni 2016</option><option value='http://karasugames.de/2016/05/'> Mai 2016</option><option value='http://karasugames.de/2016/04/'> April 2016</option><option value='http://karasugames.de/2016/03/'> März 2016</option><option value='http://karasugames.de/2016/02/'> Februar 2016</option><option value='http://karasugames.de/2016/01/'> Januar 2016</option><option value='http://karasugames.de/2015/12/'> Dezember 2015</option><option value='http://karasugames.de/2015/11/'> November 2015</option><option value='http://karasugames.de/2015/10/'> Oktober 2015</option><option value='http://karasugames.de/2015/09/'> September 2015</option><option value='http://karasugames.de/2015/08/'> August 2015</option><option value='http://karasugames.de/2015/07/'> Juli 2015</option><option value='http://karasugames.de/2015/04/'> April 2015</option><option value='http://karasugames.de/2015/03/'> März 2015</option><option value='http://karasugames.de/2015/02/'> Februar 2015</option><option value='http://karasugames.de/2015/01/'> Januar 2015</option><option value='http://karasugames.de/2014/12/'> Dezember 2014</option><option value='http://karasugames.de/2014/11/'> November 2014</option><option value='http://karasugames.de/2014/10/'> Oktober 2014</option><option value='http://karasugames.de/2014/09/'> September 2014</option><option value='http://karasugames.de/2014/08/'> August 2014</option><option value='http://karasugames.de/2014/07/'> Juli 2014</option><option value='http://karasugames.de/2014/06/'> Juni 2014</option><option value='http://karasugames.de/2014/05/'> Mai 2014</option><option value='http://karasugames.de/2014/04/'> April 2014</option><option value='http://karasugames.de/2014/03/'> März 2014</option><option value='http://karasugames.de/2014/02/'> Februar 2014</option><option value='http://karasugames.de/2014/01/'> Januar 2014</option><option value='http://karasugames.de/2013/12/'> Dezember 2013</option><option value='http://karasugames.de/2013/11/'> November 2013</option><option value='http://karasugames.de/2013/10/'> Oktober 2013</option><option value='http://karasugames.de/2013/09/'> September 2013</option><option value='http://karasugames.de/2013/08/'> August 2013</option><option value='http://karasugames.de/2013/07/'> Juli 2013</option><option value='http://karasugames.de/2013/06/'> Juni 2013</option><option value='http://karasugames.de/2013/05/'> Mai 2013</option><option value='http://karasugames.de/2013/04/'> April 2013</option> </select></div></div><div class="col-md-3"></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-footer-container"><div class="footer-info"><div class="footer-info-container"><div class="col-sm-8 copyright"> © 2012 - Gegenwart Andreas Rabe / KarasuGames.de alle Rechte vorbehalten</div><div class="col-sm-4 footer-socials"> <span class="social-icons"> <a href="https://facebook.com/karasugames" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a> <a href="https://twitter.com/karasugames" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a> </span></div></div></div></div></footer></div> <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=727489&screenLayer=1&mode=NONE&home=http://karasugames.de"></script> <script type="text/javascript">(function(window, document){
    window._blogfoster=window._blogfoster || {};
    window._blogfoster.insights=window._blogfoster.insights || {};
    window._blogfoster.insights.websiteId=717;
    var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
    var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
    s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
  })(window, document);</script> <noscript><p><img src="https://insights.blogfoster.com/v1/717.png" style="border:0;" alt="" /></p></noscript> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/karasugames.de\/wie-du-im-football-manager-richtig-scoutest\/":4330};</script> <script type='text/javascript' src='http://karasugames.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/karasugames.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script> <script type='text/javascript'>var tocplus = {"smooth_scroll":"1"};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/libs/respond.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/libs/jquery-ui.custom.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/libs/bootstrap.min.js?ver=5.1.1'></script> <script type='text/javascript'>var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesMin":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesShort":["Su","Mo","Tu","We","Th","Fr","Sa"],"weekHeader":"Wk"}};
var display = {"items":"6"};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/general.js?ver=5.1.1'></script> <script type='text/javascript'>var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesMin":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesShort":["Su","Mo","Tu","We","Th","Fr","Sa"],"weekHeader":"Wk"}};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/events.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/cusel.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/jquery.carouFredSel.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/jquery.customInput.js?ver=5.1.1'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?v=3&#038;ver=3.30'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/jquery.gmap.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/jquery.mCustomScrollbar.concat.min.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/jquery.meanmenu.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/jquery.placeholder.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/jquery.slider.bundle.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/jquery.slider.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/shCore.js?ver=2.1.382'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/shBrushPlain.js?ver=2.1.382'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/js/sintaxHighlighter.js?ver=5.1.1'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/themes/gameszone-parent/framework/extensions/newsletter/static/js/newsletter_clientside.js?ver=5.1.1'></script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"de_DE"};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='http://karasugames.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};</script> <script type='text/javascript' src='http://karasugames.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a><a href="http://karasugames.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahren Sie mehr</a></div></div></body></html>